How do I switch input language?


#1

Hi,
I have managed to install anbox and watsapp on it and it seems to be working. But all input is in English no matter if I switch language in the Ubuntu. I usually need to communicate in 2 different languages with very different symbols (for example Russian). I can’t figure how to change input language to anything except English. I added another language in the system setting of the emulator, but still no clue how to switch between them, it’s always English. Is there a way? Physical keyboard shortcut helper in the settings does not show anything.